<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Bluebells tour the Homestead - Mountain Messenger</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://mountainmessenger.com/xmlrpc.php" />
    <meta property="og:image" content="https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg" /><meta name="geo.placename" content="Lewisburg" /><meta name="geo.position" content="37.8026286;-80.4457543" /><meta name="geo.region" content="US" />
<!-- This site is optimized with the Yoast SEO Premium plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://mountainmessenger.com/bluebells-tour-the-homestead/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bluebells tour the Homestead - Mountain Messenger" />
<meta property="og:description" content="Taking a break from their own holiday decorating, eight Bluebell Garden Club members ventured to the Homestead for a tour and to view the decorations. The founding of the Homestead, guests that took the healing waters, and a portrait tour of visiting U.S. Presidents were part of the tour, along with informative and entertaining history. &hellip;" />
<meta property="og:url" content="https://mountainmessenger.com/bluebells-tour-the-homestead/" />
<meta property="og:site_name" content="Mountain Messenger" />
<meta property="article:publisher" content="https://www.facebook.com/Mountain-Messenger-Newspaper-106445809388956/" />
<meta property="article:section" content="Club News" />
<meta property="article:published_time" content="2020-01-03T18:39:41-05:00" />
<meta property="og:image" content="https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg" />
<meta property="og:image:secure_url" content="https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Taking a break from their own holiday decorating, eight Bluebell Garden Club members ventured to the Homestead for a tour and to view the decorations. The founding of the Homestead, guests that took the healing waters, and a portrait tour of visiting U.S. Presidents were part of the tour, along with informative and entertaining history. [&hellip;]" />
<meta name="twitter:title" content="Bluebells tour the Homestead - Mountain Messenger" />
<meta name="twitter:site" content="@mtnmsgr" />
<meta name="twitter:image" content="https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg" />
<meta name="twitter:creator" content="@mtnmsgr" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://mountainmessenger.com/#website","url":"https://mountainmessenger.com/","name":"Mountain Messenger","potentialAction":{"@type":"SearchAction","target":"https://mountainmessenger.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://mountainmessenger.com/bluebells-tour-the-homestead/#primaryimage","url":"https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg","width":600,"height":800},{"@type":"WebPage","@id":"https://mountainmessenger.com/bluebells-tour-the-homestead/#webpage","url":"https://mountainmessenger.com/bluebells-tour-the-homestead/","inLanguage":"en-US","name":"Bluebells tour the Homestead - Mountain Messenger","isPartOf":{"@id":"https://mountainmessenger.com/#website"},"primaryImageOfPage":{"@id":"https://mountainmessenger.com/bluebells-tour-the-homestead/#primaryimage"},"datePublished":"2020-01-03T18:39:41-05:00","dateModified":"2020-01-03T18:39:41-05:00","author":{"@id":"https://mountainmessenger.com/#/schema/person/5c6647d634cfee60ac81f05b2e758ec0"}},{"@type":["Person"],"@id":"https://mountainmessenger.com/#/schema/person/5c6647d634cfee60ac81f05b2e758ec0","name":"Mountain Messenger","image":{"@type":"ImageObject","@id":"https://mountainmessenger.com/#authorlogo","url":"https://secure.gravatar.com/avatar/db76738ee782bca91833e0779b4c005e?s=96&d=mm&r=g","caption":"Mountain Messenger"},"sameAs":[]},{"@type":"Place","@id":"https://mountainmessenger.com/bluebells-tour-the-homestead/#local-place","address":{"@type":"PostalAddress","@id":"https://mountainmessenger.com/bluebells-tour-the-homestead/#local-place-address","streetAddress":"122 N Court Street","addressLocality":"Lewisburg","postalCode":"24901","addressRegion":"WV","addressCountry":"US"},"geo":{"@type":"GeoCoordinates","latitude":"37.8026286","longitude":"-80.4457543"},"openingHoursSpecification":[{"@type":"OpeningHoursSpecification","dayOfWeek":["Monday","Tuesday","Wednesday","Thursday","Friday"],"opens":"09:00","closes":"17:00"},{"@type":"OpeningHoursSpecification","dayOfWeek":["Saturday","Sunday"],"opens":"00:00","closes":"00:00"}]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mountain Messenger &raquo; Feed" href="https://mountainmessenger.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/mountainmessenger.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=73d38c8527b7c97eb24cd7dd9a95b3ff"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='https://mountainmessenger.com/wp-includes/css/dashicons.min.css?ver=73d38c8527b7c97eb24cd7dd9a95b3ff' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='https://mountainmessenger.com/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://mountainmessenger.com/wp-includes/css/dist/block-library/style.min.css?ver=73d38c8527b7c97eb24cd7dd9a95b3ff' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://mountainmessenger.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://mountainmessenger.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://mountainmessenger.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.8.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://mountainmessenger.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.8.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='metorik-css-css'  href='https://mountainmessenger.com/wp-content/plugins/metorik-helper/assets/css/metorik.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='issuem-leaky-paywall-css'  href='https://mountainmessenger.com/wp-content/plugins/leaky-paywall//css/issuem-leaky-paywall.css?ver=4.12.8' type='text/css' media='all' />
<link rel='stylesheet' id='leaky-paywall-article-countdown-nag-css'  href='https://mountainmessenger.com/wp-content/plugins/leaky-paywall-article-countdown-nag-master/css/article-countdown-nag-slim.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mountainmessenger.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Average+Sans%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://mountainmessenger.com/wp-content/themes/Newspaper/style.css?ver=9.7.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://mountainmessenger.com/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://mountainmessenger.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=b84e3fe0e71a6db065c5ace64f57167f' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://mountainmessenger.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://mountainmessenger.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=388b2d8ea1192f4a22a4fef9c5911ef0' type='text/css' media='all' />
<script type='text/javascript' src='https://mountainmessenger.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lp_acn = {"ajaxurl":"https:\/\/mountainmessenger.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/leaky-paywall-article-countdown-nag-master/js/article-countdown-nag.js?ver=3.6.0'></script>
<link rel='https://api.w.org/' href='https://mountainmessenger.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mountainmessenger.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mountainmessenger.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://mountainmessenger.com/?p=40052' />
<link rel="alternate" type="application/json+oembed" href="https://mountainmessenger.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmountainmessenger.com%2Fbluebells-tour-the-homestead%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mountainmessenger.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmountainmessenger.com%2Fbluebells-tour-the-homestead%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"950db1f314","wpRestUrl":"https:\/\/mountainmessenger.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/mountainmessenger.com\/wp-admin\/","wpRestNonce":"950db1f314","wpRestUrl":"https:\/\/mountainmessenger.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4930103-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4930103-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://mountainmessenger.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mountainmessenger.com/category/headline-news/",
                    "name": "Other News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mountainmessenger.com/category/headline-news/club/",
                    "name": "Club News"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://mountainmessenger.com/bluebells-tour-the-homestead/",
                    "name": "Bluebells tour the Homestead"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-40052 single-format-standard theme-Newspaper woocommerce-no-js bluebells-tour-the-homestead global-block-template-15 td-magazine white-menu td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mountain-Messenger-Newspaper-106445809388956/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-news-container"><ul id="menu-news" class="td-mobile-main-menu"><li id="menu-item-23689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-23689"><a href="https://mountainmessenger.com/subscribe-3/">Subscribe Today</a></li>
<li id="menu-item-23857" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23857"><a href="https://mountainmessenger.com/contact-us/">Contact Us</a></li>
<li id="menu-item-36646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36646"><a href="https://mountainmessenger.com/my-account/">My Account</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://mountainmessenger.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 5
-->


<div class="td-header-wrap td-header-style-5 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Friday, January 3, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-white-menu" class="top-header-menu"><li id="menu-item-26186" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-26186"><a href="https://mountainmessenger.com/">News Sections</a>
<ul class="sub-menu">
	<li id="menu-item-23865" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23865"><a href="https://mountainmessenger.com/category/headline-news/featured/">Featured News</a></li>
	<li id="menu-item-23869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23869"><a href="https://mountainmessenger.com/category/headline-news/local/">Local News</a>
	<ul class="sub-menu">
		<li id="menu-item-23863" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23863"><a href="https://mountainmessenger.com/category/cutlines/">Cutlines</a></li>
	</ul>
</li>
	<li id="menu-item-23861" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23861"><a href="https://mountainmessenger.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-23864" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23864"><a href="https://mountainmessenger.com/category/headline-news/business-news/">Business News</a></li>
	<li id="menu-item-23876" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23876"><a href="https://mountainmessenger.com/category/headline-news/school/">School News</a></li>
	<li id="menu-item-23866" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23866"><a href="https://mountainmessenger.com/category/headline-news/club/">Club News</a></li>
	<li id="menu-item-23868" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23868"><a href="https://mountainmessenger.com/category/headline-news/sports/">Sports News</a></li>
	<li id="menu-item-23867" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23867"><a href="https://mountainmessenger.com/category/headline-news/school/">School News</a></li>
</ul>
</li>
<li id="menu-item-23862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23862"><a href="https://mountainmessenger.com/category/obituaries/">Obituaries</a>
<ul class="sub-menu">
	<li id="menu-item-23871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23871"><a href="https://mountainmessenger.com/category/opinions/">Opinions</a>
	<ul class="sub-menu">
		<li id="menu-item-23872" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23872"><a href="https://mountainmessenger.com/category/opinions/between-the-lines/">Between The Lines</a></li>
		<li id="menu-item-23873" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23873"><a href="https://mountainmessenger.com/category/opinions/friars-hill-traffic-report/">Friars Hill Traffic Report</a></li>
		<li id="menu-item-23874" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23874"><a href="https://mountainmessenger.com/category/opinions/letters-to-the-editor/">Letters to the Editor</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-25985" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-25985"><a href="http://wvlegals.com/publication/mountain_messenger/">Legals</a></li>
<li id="menu-item-26153" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26153"><a href="https://mountainmessenger.com/category/emessenger/">eMessenger</a></li>
<li id="menu-item-26155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-26155"><a href="https://mountainmessenger.com/special-publications/">Special Publications</a>
<ul class="sub-menu">
	<li id="menu-item-33379" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33379"><a href="https://mountainmessenger.com/category/properties-and-lifestyles/">Properties and Lifestyles</a></li>
	<li id="menu-item-33382" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33382"><a href="https://mountainmessenger.com/category/state-fair-guide/">State Fair Guide</a></li>
	<li id="menu-item-33380" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33380"><a href="https://mountainmessenger.com/category/special-publications/football-guide/">Football Guide</a></li>
	<li id="menu-item-33381" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33381"><a href="https://mountainmessenger.com/category/special-publications/holiday-guide/">Holiday Guide</a></li>
</ul>
</li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://mountainmessenger.com/">
			<img class="td-retina-data" data-retina="https://mountainmessenger.com/wp-content/uploads/2013/08/mm-logo-380px.jpg" src="https://mountainmessenger.com/wp-content/uploads/2013/08/mm-logo-380px.jpg" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://mountainmessenger.com/">
			<img class="td-retina-data" data-retina="https://mountainmessenger.com/wp-content/uploads/2013/08/MM-Masthead2-without-background-web-300x79.jpg" src="https://mountainmessenger.com/wp-content/uploads/2013/08/MM-Masthead2-without-background-web3001.jpg" alt=""/>
			<span class="td-visual-hidden">Mountain Messenger</span>
		</a>
	    </div>
    <div class="menu-news-container"><ul id="menu-news-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-23689"><a href="https://mountainmessenger.com/subscribe-3/">Subscribe Today</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-23857"><a href="https://mountainmessenger.com/contact-us/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36646"><a href="https://mountainmessenger.com/my-account/">My Account</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://mountainmessenger.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mountainmessenger.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Other News" class="entry-crumb" href="https://mountainmessenger.com/category/headline-news/">Other News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Club News" class="entry-crumb" href="https://mountainmessenger.com/category/headline-news/club/">Club News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bluebells tour the Homestead</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40052" class="post-40052 post type-post status-publish format-standard has-post-thumbnail category-club" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Bluebells tour the Homestead</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-03T13:39:41+00:00" >January 3, 2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-40052">4</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmountainmessenger.com%2Fbluebells-tour-the-homestead%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bluebells+tour+the+Homestead&url=https%3A%2F%2Fmountainmessenger.com%2Fbluebells-tour-the-homestead%2F&via=Mountain+Messenger">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mountainmessenger.com/bluebells-tour-the-homestead/&amp;media=https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg&description=Bluebells+tour+the+Homestead">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bluebells+tour+the+Homestead %0A%0A https://mountainmessenger.com/bluebells-tour-the-homestead/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bluebells tour the Homestead&body=https://mountainmessenger.com/bluebells-tour-the-homestead/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image -->
            <!-- content --><figure id="attachment_40053" aria-describedby="caption-attachment-40053" style="width: 230px" class="wp-caption alignleft"><img class="wp-image-40053" src="https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985-225x300.jpg" alt="" width="230" height="307" srcset="https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985-225x300.jpg 225w, https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985-315x420.jpg 315w, https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg 600w" sizes="(max-width: 230px) 100vw, 230px" /><figcaption id="caption-attachment-40053" class="wp-caption-text">Bluebell Garden Club members Christine Chwirut (left), Rose Ann Adams, Karen Fankhauser, and Mary Lou Smith. (Not pictured: Helen Harless, Brenda Spencer, Linda Spencer, and Donna Johns)</figcaption></figure>
<p>Taking a break from their own holiday decorating, eight Bluebell Garden Club members ventured to the Homestead for a tour and to view the decorations. The founding of the Homestead, guests that took the healing waters, and a portrait tour of visiting U.S. Presidents were part of the tour, along with informative and entertaining history.</p>
<p>Included in the decorations enjoyed by club members was a 23-foot Christmas tree, a poinsettia tree, and a gingerbread replica of the Homestead with a four-foot gingerbread boy included. It was a delightful field trip!</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://mountainmessenger.com/bluebells-tour-the-homestead/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmountainmessenger.com%2Fbluebells-tour-the-homestead%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bluebells+tour+the+Homestead&url=https%3A%2F%2Fmountainmessenger.com%2Fbluebells-tour-the-homestead%2F&via=Mountain+Messenger">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://mountainmessenger.com/bluebells-tour-the-homestead/&amp;media=https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg&description=Bluebells+tour+the+Homestead">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bluebells+tour+the+Homestead %0A%0A https://mountainmessenger.com/bluebells-tour-the-homestead/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Bluebells tour the Homestead&body=https://mountainmessenger.com/bluebells-tour-the-homestead/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://mountainmessenger.com/appalachian-power-makes-year-end-donations-to-food-banks/">Appalachian Power makes year-end donations to food banks</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://mountainmessenger.com/new-film-features-wv-family-celebration/">New film features WV family celebration</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mountainmessenger.com/author/brad/">Mountain Messenger</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mountain Messenger"></span><meta itemprop="datePublished" content="2020-01-03T13:39:41+00:00"><meta itemprop="dateModified" content="2020-01-03T13:39:41-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://mountainmessenger.com/bluebells-tour-the-homestead/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mountainmessenger.com/wp-content/uploads/2013/08/MM-Masthead2-without-background-web3001.jpg"></span><meta itemprop="name" content="Mountain Messenger"></span><meta itemprop="headline " content="Bluebells tour the Homestead"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://mountainmessenger.com/wp-content/uploads/2020/01/Bluebells-tour-the-Homestead-e1578076700985.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="800"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5e0fccb0bd86e_rand td_with_ajax_pagination td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_2_5e0fccb0bd86e" ><script>var block_td_uid_2_5e0fccb0bd86e = new tdBlock();
block_td_uid_2_5e0fccb0bd86e.id = "td_uid_2_5e0fccb0bd86e";
block_td_uid_2_5e0fccb0bd86e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5e0fccb0bd86e_rand","td_column_number":3,"live_filter_cur_post_id":40052,"live_filter_cur_post_author":"322","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e0fccb0bd86e_rand","tdc_css_class_style":"td_uid_2_5e0fccb0bd86e_rand_style"}';
block_td_uid_2_5e0fccb0bd86e.td_column_number = "3";
block_td_uid_2_5e0fccb0bd86e.block_type = "td_block_related_posts";
block_td_uid_2_5e0fccb0bd86e.post_count = "6";
block_td_uid_2_5e0fccb0bd86e.found_posts = "1047";
block_td_uid_2_5e0fccb0bd86e.header_color = "";
block_td_uid_2_5e0fccb0bd86e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e0fccb0bd86e.max_num_pages = "175";
tdBlocksArray.push(block_td_uid_2_5e0fccb0bd86e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5e0fccb0c29fb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e0fccb0bd86e" href="#">RELATED ARTICLES</a><a id="td_uid_4_5e0fccb0c2a05" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5e0fccb0bd86e" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_5e0fccb0bd86e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mountainmessenger.com/2019-stellar-evening-planned/" rel="bookmark" class="td-image-wrap" title="2019 Stellar Evening planned"><img width="218" height="150" class="entry-thumb" src="https://mountainmessenger.com/wp-content/uploads/2019/11/2019-Stellar-Evening-planned-218x150.jpg"  srcset="https://mountainmessenger.com/wp-content/uploads/2019/11/2019-Stellar-Evening-planned-218x150.jpg 218w, https://mountainmessenger.com/wp-content/uploads/2019/11/2019-Stellar-Evening-planned-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2019 Stellar Evening planned" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mountainmessenger.com/2019-stellar-evening-planned/" rel="bookmark" title="2019 Stellar Evening planned">2019 Stellar Evening planned</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mountainmessenger.com/hellbenders-compete-in-first-race/" rel="bookmark" class="td-image-wrap" title="Hellbenders compete in first race"><img width="218" height="150" class="entry-thumb" src="https://mountainmessenger.com/wp-content/uploads/2019/09/Hellbenders-compete-in-first-race-218x150.jpg"  srcset="https://mountainmessenger.com/wp-content/uploads/2019/09/Hellbenders-compete-in-first-race-218x150.jpg 218w, https://mountainmessenger.com/wp-content/uploads/2019/09/Hellbenders-compete-in-first-race-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hellbenders compete in first race" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mountainmessenger.com/hellbenders-compete-in-first-race/" rel="bookmark" title="Hellbenders compete in first race">Hellbenders compete in first race</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mountainmessenger.com/walk-the-bridges-in-alderson/" rel="bookmark" class="td-image-wrap" title="‘Walk the Bridges’ in Alderson"><img width="150" height="150" class="entry-thumb" src="https://mountainmessenger.com/wp-content/uploads/2019/07/walk_icon_1563557146.png"  srcset="https://mountainmessenger.com/wp-content/uploads/2019/07/walk_icon_1563557146.png 1280w, https://mountainmessenger.com/wp-content/uploads/2019/07/walk_icon_1563557146-150x150.png 150w, https://mountainmessenger.com/wp-content/uploads/2019/07/walk_icon_1563557146-300x300.png 300w, https://mountainmessenger.com/wp-content/uploads/2019/07/walk_icon_1563557146-768x768.png 768w" sizes="(max-width: 150px) 100vw, 150px"  alt="" title="‘Walk the Bridges’ in Alderson" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mountainmessenger.com/walk-the-bridges-in-alderson/" rel="bookmark" title="‘Walk the Bridges’ in Alderson">‘Walk the Bridges’ in Alderson</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mountainmessenger.com/white-sulphur-lions-install-new-officers/" rel="bookmark" class="td-image-wrap" title="White Sulphur Lions install new officers"><img width="218" height="150" class="entry-thumb" src="https://mountainmessenger.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  alt="" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mountainmessenger.com/white-sulphur-lions-install-new-officers/" rel="bookmark" title="White Sulphur Lions install new officers">White Sulphur Lions install new officers</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mountainmessenger.com/mcdonald-award-given-to-two-area-garden-clubs/" rel="bookmark" class="td-image-wrap" title="McDonald Award given to two area garden clubs"><img width="218" height="150" class="entry-thumb" src="https://mountainmessenger.com/wp-content/uploads/2019/06/McDonald-Award-given-to-two-area-garden-clubs-218x150.jpg"  srcset="https://mountainmessenger.com/wp-content/uploads/2019/06/McDonald-Award-given-to-two-area-garden-clubs-218x150.jpg 218w, https://mountainmessenger.com/wp-content/uploads/2019/06/McDonald-Award-given-to-two-area-garden-clubs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="McDonald Award given to two area garden clubs" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mountainmessenger.com/mcdonald-award-given-to-two-area-garden-clubs/" rel="bookmark" title="McDonald Award given to two area garden clubs">McDonald Award given to two area garden clubs</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://mountainmessenger.com/wss-rotary-club-sponsors-barbecue-luncheon-for-library-fundraiser/" rel="bookmark" class="td-image-wrap" title="WSS Rotary Club sponsors barbecue luncheon for library fundraiser"><img width="107" height="150" class="entry-thumb" src="https://mountainmessenger.com/wp-content/uploads/2017/05/library_icon_1495815689.png"  srcset="https://mountainmessenger.com/wp-content/uploads/2017/05/library_icon_1495815689.png 916w, https://mountainmessenger.com/wp-content/uploads/2017/05/library_icon_1495815689-600x838.png 600w, https://mountainmessenger.com/wp-content/uploads/2017/05/library_icon_1495815689-215x300.png 215w, https://mountainmessenger.com/wp-content/uploads/2017/05/library_icon_1495815689-768x1073.png 768w" sizes="(max-width: 107px) 100vw, 107px"  alt="" title="WSS Rotary Club sponsors barbecue luncheon for library fundraiser" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://mountainmessenger.com/wss-rotary-club-sponsors-barbecue-luncheon-for-library-fundraiser/" rel="bookmark" title="WSS Rotary Club sponsors barbecue luncheon for library fundraiser">WSS Rotary Club sponsors barbecue luncheon for library fundraiser</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e0fccb0bd86e" data-td_block_id="td_uid_2_5e0fccb0bd86e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e0fccb0bd86e" data-td_block_id="td_uid_2_5e0fccb0bd86e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                		<aside class="td_block_template_15 widget widget_recent_entries">		<h4 class="td-block-title"><span>Latest Articles</span></h4>		<ul>
											<li>
					<a href="https://mountainmessenger.com/sports-plex-erosion-issue-discussed-at-gcc-meeting/">Sports Plex erosion issue discussed at GCC meeting</a>
									</li>
											<li>
					<a href="https://mountainmessenger.com/man-shot-near-caldwell-no-arrests-made-yet/">Man shot near Caldwell, no arrests made yet</a>
									</li>
											<li>
					<a href="https://mountainmessenger.com/suspicious-package-cleared-at-greenbrier-valley-mall/">Suspicious package cleared at Greenbrier Valley Mall</a>
									</li>
					</ul>
		</aside><div class="td_block_wrap td_block_slide td_block_widget td_uid_5_5e0fccb0ce13c_rand td-pb-border-top td_block_template_15"  data-td-block-uid="td_uid_5_5e0fccb0ce13c" >
<style>
/* custom css */
.td_uid_5_5e0fccb0ce13c_rand .td-slide-meta {
                    max-width: calc(100% + 44px);
                }
                @media (max-width: 767px) {
                    .td_uid_5_5e0fccb0ce13c_rand .td-slide-meta {
                        max-width: calc(100% + 24px);
                    }
                }
                
				
				.td_uid_5_5e0fccb0ce13c_rand .entry-thumb {
				    background-position: center 50%;
				}
				
				.td_uid_5_5e0fccb0ce13c_rand .slide-meta-cat {
					display: inline-block;
				}
				
				.td_uid_5_5e0fccb0ce13c_rand .td-post-author-name {
					display: inline-block;
				}
				
				.td_uid_5_5e0fccb0ce13c_rand .td-post-date,
				.td_uid_5_5e0fccb0ce13c_rand .td-post-author-name span {
					display: inline-block;
				}
				
				.td_uid_5_5e0fccb0ce13c_rand .td-post-comments {
					display: inline-block;
				}
				
				.td_uid_5_5e0fccb0ce13c_rand .td-slide-nav {
				    font-size: 55px;
				}
</style><script>var block_td_uid_5_5e0fccb0ce13c = new tdBlock();
block_td_uid_5_5e0fccb0ce13c.id = "td_uid_5_5e0fccb0ce13c";
block_td_uid_5_5e0fccb0ce13c.atts = '{"custom_title":"View The Latest Edition Online","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"#","border_color":"#","top_border_color":"#","accent_text_color":"#","autoplay":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"134","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","class":"td_block_widget td_uid_5_5e0fccb0ce13c_rand","separator":"","show_modified_date":"","content_width":"","image_size":"","image_alignment":"50","image_height":"","meta_info_horiz":"content-horiz-left","meta_info_vert":"content-vert-bottom","meta_padding":"","art_title_space":"","category_margin":"","category_padding":"","category_radius":"0","show_cat":"inline-block","show_author":"inline-block","show_date":"inline-block","show_com":"inline-block","prev_tdicon":"","next_tdicon":"","nav_icon_size":"55","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","msf_title_font_header":"","msf_title_font_title":"Article title","msf_title_font_settings":"","msf_title_font_family":"","msf_title_font_size":"","msf_title_font_line_height":"","msf_title_font_style":"","msf_title_font_weight":"","msf_title_font_transform":"","msf_title_font_spacing":"","msf_title_":"","msf_cat_font_title":"Article category tag","msf_cat_font_settings":"","msf_cat_font_family":"","msf_cat_font_size":"","msf_cat_font_line_height":"","msf_cat_font_style":"","msf_cat_font_weight":"","msf_cat_font_transform":"","msf_cat_font_spacing":"","msf_cat_":"","msf_meta_font_title":"Article meta info","msf_meta_font_settings":"","msf_meta_font_family":"","msf_meta_font_size":"","msf_meta_font_line_height":"","msf_meta_font_style":"","msf_meta_font_weight":"","msf_meta_font_transform":"","msf_meta_font_spacing":"","msf_meta_":"","color_overlay":"","color_overlay_h":"","title_color":"","cat_bg":"","cat_txt":"","cat_bg_hover":"","cat_txt_hover":"","author_txt":"","author_txt_hover":"","date_txt":"","comm_txt":"","review_stars":"","nav_icons_color":"","css":"","tdc_css":"","td_column_number":1,"ajax_pagination_infinite_stop":"","color_preset":"","ajax_pagination":"","border_top":"","tdc_css_class":"td_uid_5_5e0fccb0ce13c_rand","tdc_css_class_style":"td_uid_5_5e0fccb0ce13c_rand_style"}';
block_td_uid_5_5e0fccb0ce13c.td_column_number = "1";
block_td_uid_5_5e0fccb0ce13c.block_type = "td_block_slide";
block_td_uid_5_5e0fccb0ce13c.post_count = "1";
block_td_uid_5_5e0fccb0ce13c.found_posts = "332";
block_td_uid_5_5e0fccb0ce13c.header_color = "#";
block_td_uid_5_5e0fccb0ce13c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e0fccb0ce13c.max_num_pages = "332";
tdBlocksArray.push(block_td_uid_5_5e0fccb0ce13c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>View The Latest Edition Online</span></h4></div><div id=td_uid_5_5e0fccb0ce13c class="td_block_inner"><div id="td_uid_6_5e0fccb0d2b12" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_6_5e0fccb0d2b12_item_0" class = "td_module_slide td-animation-stack td-meta-info-hide td-image-gradient"><div class="td-module-thumb"><a href="https://mountainmessenger.com/dec2119-2-2/" rel="bookmark" class="td-image-wrap" title="eMessenger for January 4, 2020"><span class="entry-thumb td-thumb-css " style="background-image: url(https://mountainmessenger.com/wp-content/uploads/2020/01/010420-MM_1-324x400.jpg)" ></span></a></div><div class="td-slide-meta"><span class="slide-meta-cat"><a href="https://mountainmessenger.com/category/emessenger/">eMessenger</a></span><h3 class="entry-title td-module-title"><a href="https://mountainmessenger.com/dec2119-2-2/" rel="bookmark" title="eMessenger for January 4, 2020">eMessenger for January 4, 2020</a></h3><div class="td-module-meta-info"></div></div></div></div><i class = "td-slide-nav td-icon-left prevButton"></i><i class = "td-slide-nav td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://mountainmessenger.com/"><img class="td-retina-data" src="https://mountainmessenger.com/wp-content/uploads/2013/08/MM-Masthead2-without-background-web3001.jpg" data-retina="https://mountainmessenger.com/wp-content/uploads/2013/08/MM-Masthead2-without-background-web-300x79.jpg" alt="" title="" width="" /></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Behance">
                <i class="td-icon-font td-icon-behance"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Mountain-Messenger-Newspaper-106445809388956/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div></div><aside class="td_block_template_15 widget widget_search"><form method="get" class="td-search-form-widget" action="https://mountainmessenger.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.4 (rara)
        Deploy mode: deploy
        
        uid: 5e0fccb0d5925
    -->

    	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='//maps.google.com/maps/api/js?key=AIzaSyDCayUdbIg7LXNyEib2A5p8cayvmoJ2LCw'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://mountainmessenger.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://mountainmessenger.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://mountainmessenger.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://mountainmessenger.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/wpseo-local/js/dist/wp-seo-local-store-locator-1210.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_509726b57d313f2e34dddd266310e23e","fragment_name":"wc_fragments_509726b57d313f2e34dddd266310e23e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var metorik_params = {"lifetime":"6","session":"30","ajaxurl":"https:\/\/mountainmessenger.com\/wp-admin\/admin-ajax.php","cart_tracking":"1","cart_items":"0","cart_checkout_button":"1","add_cart_popup_placement":"bottom"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/metorik-helper/assets/js/metorik.min.js?ver=1.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yoast_wcseo_local_translations = {"select2":"disabled"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/wpseo-local/js/dist/wp-seo-local-checkout-1210.min.js?ver=12.1'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.4'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=388b2d8ea1192f4a22a4fef9c5911ef0'></script>
<script type='text/javascript' src='https://mountainmessenger.com/wp-includes/js/wp-embed.min.js?ver=73d38c8527b7c97eb24cd7dd9a95b3ff'></script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_6_5e0fccb0d2b12").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_6_5e0fccb0d2b12 .prevButton"),
        navNextSelector: jQuery("#td_uid_6_5e0fccb0d2b12 .nextButton")
        ,
                //onSliderLoaded : td_resize_normal_slide,
                //onSliderResize : td_resize_normal_slide_and_update
    });
});
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[40052]");
                });
            
</script>


</body>
</html>